Configuración Adaptador Red IPv6 (Windows 10 1803)

Tras actualizar a la versión 1803 de Windows 10, algunos adaptadores de red bloquean que el equipo se identifique en la red local, impidiendo el acceso a sus recursos compartidos. El problema se soluciona desmarcando la casilla de verificación asociada al protocolo TCP/IPv6, dentro del cuadro de diálogo Propiedades del adaptador. El error que se produce es:
0x80070035 No se ha encontrado la ruta de acceso de la red
Para esto se puede seguir la secuencia Inicio | Configuración | Red e Internet | Ethernet | Cambiar opciones del adaptador. Luego clic derecho sobre el adaptador de red utilizado y elegir Propiedades. Desmarcar la casilla de verificación Protocolo de Internet versión 6 (TCP/IPv6) y validar pulsando Aceptar.
YouTube: Configuración Adaptador Red IPv6
Anuncios

Acerca de jmlopezmartinez

Informatico
Esta entrada fue publicada en Sin categoría. Guarda el enlace permanente.

4 respuestas a Configuración Adaptador Red IPv6 (Windows 10 1803)

  1. Fran dijo:

    Eres el único que habla de este problema.

    Aun así, no he conseguido que funcionara la red local.

    Por un lado me marca ese error que comentas, por otro me dice que no detecta el proxy, y algo mas por otro lado.

    Cabe destacar que antes de la actualización funcionaba perfectamente.

    Cada vez que Windows saca una actualización hay que temer xD

    Gracias igualmente por intentarlo, un saludo.

    • Contáctame y lo comentamos. Debería volver a funcionar con ese cambio. Lo he probado en varios equipos, que han dado el problema, porque otros no lo han hecho. También se descomparten recursos tras la actualización. Puede ser ése tu problema. Esto sucede tras pasar a la versión 1803. Hasta la 1709 no se daba el problema.

  2. Fran dijo:

    https://answers.microsoft.com/es-es/windows/forum/windows_10-networking/windows-10-error-para-compartir-carpetas-en-red/d14eaa41-94e3-425e-9484-b9c8d8995503

    Mira, te dejo aquí un enlace donde explica otra manera de hacerlo. A mi es la que me ha funcionado personalmente.

    Lo calco por si a alguien le da pereza buscar.

    te vas a: Panel de Control->Programas->Programas y Características-> Activar o desactivar las Características de Windows… y pinchas allí…

    Te saldrá una ventana en la que te aparecen varias características…. Busca la que pone Compatibilidad con el protocolo para compartir archivos SMB 1.0/CIFS

    Si los tienes desactivados, los activas, te pedirá reiniciar…

    Si ya los tienes activados, DESACTIVALOS, reinicia y los vuelves a activar y a reiniciar.

    Así los podrás ver en el apartado de redes….

    Yo solo tuve que activarlo. Todo en orden desde entonces.

    Un saludo y gracias ^^

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión /  Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión /  Cambiar )

w

Conectando a %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.